鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信67个精品选股公式

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2013-09-03 08:26:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:84.0 KB
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐17
不推荐5

通达信67个精品选股公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信67个精品选股公式
67个公式发出来给大家
jiaguo88 密码 你们可以随便修改
云2号选股
TS:=45;{几天内涨停}
A:=5;
股价指示:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
行情启动: IF(CROSS(股价指示,A),100,0) AND C/REF(C,1)>1.00 AND C<28 AND DYNAINFO(17)>=0.50;

 





先锋2号选股
V10:=IF((DATE<=2351101),1,0);
QJJ:=(VOL)/((HIGH-LOW)*(2)-ABS(CLOSE-OPEN));
XVL:=IF((CLOSE>OPEN),(QJJ)*(HIGH-LOW),IF((CLOSE<OPEN),(QJJ)*(HIGH-OPEN+CLOSE-LOW),(VOL)/(2)))+IF((CLOSE>OPEN),0-(QJJ)*(HIGH-CLOSE+OPEN-LOW),IF((CLOSE<OPEN),0-(QJJ)*(HIGH-LOW),0-(VOL)/(2)));
HSL:=((XVL)/(20))/(1.15);
攻击流量:=((HSL)*(0.55))*(V10)+((REF(HSL,1))*(0.33))*(V10)+((REF(HSL,2))*(0.22))*(V10);
LLJX:=EMA(攻击流量,3);
资金流量:=(LLJX)*(V10) ;
CROSS(C,MA(C,20)) AND LOW>MA(C,60) AND C>MA(C,20) AND 资金流量>REF(资金流量,1) AND 资金流量>0 AND EXIST(CLOSE>REF(CLOSE,1)*1.095,30) AND CAPITAL/100<=70000 AND REF(C/REF(C,1)<1.095,1) AND C>REF(HIGH,1) ;




{出现异动}
V2:=SMA(IF(C>=REF(C,1),V,-V/100),2,1);
S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
S4:=DYNAINFO(4)>0;{去除停牌}
XG: S1 AND S2 AND S3 AND S4 AND C>0
AND RANGE(CAPITAL/100,3000,110000)
AND DYNAINFO(17)>=2.00{量比 }AND C<22
AND BETWEEN(V/CAPITAL*100, 2.3,30)
AND CROSS(V2,REF(V2,1)*1.2) AND LONGCROSS(CLOSE,REF(C,1)*1.025,4)
AND V/REF(MA(V,5),1)>2,REF(V2,1);
2351101是什么意思?是解除时间限制的,意思就是你可以用到2351年呵呵。 写公式的人是把这个公式卖钱的 ,加了时间限制了。我现在已经解除限制了。
{15天内先死叉一次,今天金叉 }
S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
S4:=DYNAINFO(4)>0;{去除停牌OR}
XG: S1 AND S2 AND S3 AND S4 AND C>0
AND RANGE(CAPITAL/100,3000,110000)
AND DYNAINFO(17)>=2.00{量比 }AND C<22
AND BETWEEN(V/CAPITAL*100, 2.3,30) AND
COUNT(CROSS(MA(C,10),MA(C,5)),15)=1 AND CROSS(MA(C,5),MA(C,10));

 


 

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网