鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

大智慧自用指标:逆天反转

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2017-10-12 09:15:00
  4. 公式评级:
  5. 公式类型:大智慧L2公式
  6. 授权方式:共享版
  7. 公式大小:2.00 KB
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

大智慧自用指标:逆天反转介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧自用指标:逆天反转
模拟大智慧软件指标【追击反转】。自用指标,分享出来。用在分时上也挺好。


 

分钟笔数:=CEILING(barscount(close)/sum(minute<>ref(minute,1),0));
a1:=if(分钟笔数<=6 and 分钟笔数>0 ,2,0);
a2:=if(分钟笔数<=12 and 分钟笔数>6 ,3,0);
a3:=if(分钟笔数<=20 and 分钟笔数>12 ,4,0);
成立次数:=a1+a2+a3;
五倍均量:=vol>ma(vol,0)*5 and time>93500;
十倍均量:=vol>ma(vol,0)*10 and time>93500;
放量柱:if(count(五倍均量>0,分钟笔数)>=成立次数 or 十倍均量,0.1,0);

TT:=BARSCOUNT(C);
CC:=CLOSE;
ZZ:=SUM(AMOUNT,TT)/SUM(VOL*100,TT);
ZZ1:=BETWEEN(C/ZZ,1.05,0.95);
均线:=if(ZZ1=0,MA(C,TT),ZZ);
{鸿运国际官网 http://www.goodgupiao.com 整理}
量比:=sum(vol,0)*240/dynainfo(38)/barscount(c);
量比5分钟:=sum(量比,5);
量比10:=sum(量比,10);
上个5分钟量比:=量比10-量比5分钟;
放量:=sum(VOL,8)>REF(MA(VOL,30),1)*10;
AL1:=FILTER(L=LLV(L,13),8);
AL2:=if(LLV(L,3)=LLV(L,13) AND C<REF((H+L)/2,1),MAX(REF(LLV(L,12),BARSLAST(AL1)+1)-L,0),0);
AL3:=EMA(AL2,3)*3;
AL4:=SUMBARS(AL3>0,10);
AL5:-SUM(AL3,AL4)/10,colorblue;
stickline(close,0,-AL3,8,1),coloryellow;
stickline(放量 ,0,-AL3,8,1),colorgreen; { 量比5分钟>上个5分钟量比 AND}
放量反弹:=量比5分钟>上个5分钟量比 AND 放量 AND COUNT(AL3>AL5,3)>=1; AH1:=FILTER(H=HHV(H,13),8);
AH2:=if(HHV(H,3)=HHV(H,13) AND C>REF((H+L)/2,1),MIN(REF(HHV(H,12),BARSLAST(AH1)+1)-H,0),0);
AH3:=EMA(AH2,3)*3;
AH4:=SUMBARS(AH3<0,10);
AH5:-SUM(AH3,AH4)/10,colorblue;
stickline(close,0,-AH3,8,1),coloryellow;
stickline(放量,0,-AH3,8,1),colorred;
放量回落:=COUNT(放量,3)>=1 AND 量比5分钟>上个5分钟量比 AND COUNT(AH3<AH5,3)>=1; -LLV(AH3,0);
-HHV(AL3,0);



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧自用指标:逆天反转下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网