鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

阴阳换手分时副图源码 大智慧 贴图

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2017-11-13 12:47:00
  4. 公式评级:
  5. 公式类型:大智慧L2公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

阴阳换手分时副图源码 大智慧 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:阴阳换手分时副图源码 大智慧 贴图
现在可以排序,取了两者的差值,阳换手和阴换手


hsl:=100*V/CAPITAL;
阳换手:sum(if(c>ref(c,1),hsl,0),0),linethick0;
阴换手:sum(if(c<ref(c,1),hsl,0),0),linethick0;
阴阳差:阳换手-阴换手,linethick0;
Ze:="涨幅#MIN5">1.5;WW:=BARSLAST(TIME=93300 AND DAY<>REF(DAY,1)+1);
XX:=IF(WW>0,H=HHV(H,55),0);
XY:=IF(WW>0,V=HHV(V,55),0);
最高价:=REF(H,BARSLAST(XX));
最高量:=REF(V,BARSLAST(XY));
均线:=(C+L+H)/3;
介入:=IF(range(TIME,093400,110800) AND Ze,V>REF(最高量,1) AND H>REF(最高价,1)
AND 阳换手>阴换手*1.1 AND C>ma(均线,0),0);
绝杀:IF(介入>0,5,0),stick,COLOR0000cc,linethick3;
DRAWTEXT(介入>0,5,'★绝杀'),COLOR0000ff;


阴阳换手分时副图源码 大智慧 贴图

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网