鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

大智慧 日线 超级资金指标 附图 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-02-24 21:07:00
  4. 公式评级:
  5. 公式类型:大智慧L2公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

大智慧 日线 超级资金指标 附图 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧 日线 超级资金指标 附图 源码
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2));
HSL:=(XVL/20)/1.15;
攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
STICKLINE(HSL*0.4>=0,HSL*0.4*10,0,1,0),COLOR808080;
STICKLINE(HSL*0.4<0,HSL*0.4*10,0,1,0),COLOR808080;
GJJ:=EMA(攻击,8);
LLJX:=EMA(攻击,3);
流量:LLJX,LINETHICK0,COLOR0000FF;
STICKLINE(流量>0,流量*10,0,3,0),COLOR0000FF;
STICKLINE(流量<0,流量*10,0,3,0),COLORCYAN;
量线:GJJ*10,COLOR00FFFF;
ZJLL:=REF(LLJX,1);
QZJJ:=((LLJX-ZJLL)/ZJLL)*1;
tD:=COUNT(BIGORDER(1,0),0);
myD:=min(tD,60);
超户:IF(DYNAINFO(17)>0,(BIGORDER(1,3)-BIGORDER(2,3))*vol/capital,0),linethick0;
增幅:IF(LLJX>0 AND ZJLL<0,ABS(QZJJ),IF(LLJX<0 AND ZJLL<0 AND LLJX<ZJLL,-QZJJ,QZJJ)),LINETHICK0;
力度:HSL/10,LINETHICK0;
超户乘积:超户*10*力度,LINETHICK0,PRECIS0;
周流量:SUM(LLJX,5),LINETHICK0;
BB:=REF(周流量,1);
ZQZJJ:=((周流量-BB)/BB)*1;
周增幅:IF(周流量>0 AND BB<0,ABS(ZQZJJ),IF(周流量<0 AND BB<0 AND 周流量<BB,-ZQZJJ,ZQZJJ)),LINETHICK0;
ABC:=(3*C+H+L+O)/6;
短线:=EMA(ABC,8);
介入:(CROSS (流量,0) AND C>短线),LINETHICK0,COLORYELLOW;
DRAWICON(介入,L,10);

大智慧 日线 超级资金指标 附图 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧 日线 超级资金指标 附图 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网