鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

KDJ与OBV结合抓买卖点 副图源码 鸿运国际官网

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-03-30 10:09:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

KDJ与OBV结合抓买卖点 副图源码 鸿运国际官网介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:KDJ与OBV结合抓买卖点 副图源码 鸿运国际官网
kdj与OBV结合抓买卖点,供大家学习研究使用。

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;
K:SMA(RSV,5,1);
D:SMA(K,3,1);
JJ:=3*K-2*D;
J:IF(JJ>100,100,JJ);
AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;
AA2:=EMA(AA1,9);
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
AA5:=SMA(AA4,13,8);
OBV走势:CEILING(SMA(AA5,13,8)),LINETHICK2;
AA6:=SMA(AA3,21,8);
买观注: STICKLINE(OBV走势-AA6<-65,0,5,15,1);
买进:LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;
卖观注: STICKLINE(OBV走势-AA6>85,95,90,15,1);
卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,100,80,6,0);
黄色:=SMA(L,21,2)*0.95;
绿色:=SMA(C,2,1);
买:CROSS(绿色,黄色)*60,COLOR0000FF,LINETHICK2;
80;
20;
45;


KDJ与OBV结合抓买卖点 副图源码 鸿运国际官网

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
KDJ与OBV结合抓买卖点 副图源码 鸿运国际官网下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网