鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

鸿运国际官网阴阳主图源码 贴图

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-03 13:10:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

鸿运国际官网阴阳主图源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:鸿运国际官网阴阳主图源码 贴图
B:=FORCAST(C,21);
阴阳线:EMA(B,3),linethick1;
Var10:=(3*CLOSE+LOW+OPEN+HIGH)/6;
天:(20*Var10+19*REF(Var10,1)+18*REF(Var10,2)+17*REF(Var10,3)+16*REF(Var10,4)+15*REF(Var10,5)+14*REF(Var10,6)+13*REF(Var10,7)+12*REF(Var10,8)+11*REF(Var10,9)+10*REF(Var10,10)+9*REF(Var10,11)+8*REF(Var10,12)+7*REF(Var10,13)+6*REF(Var10,14)+5*REF(Var10,15)+4*REF(Var10,16)+3*REF(Var10,17)+2*REF(Var10,18)+REF(Var10,20))/210,colormagenta,linethick1;
地:MA(天,12),colorred,linethick1;
合:EMA(天,5),linethick1;
X:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),68);
Y:=EMA(CLOSE,10);
LL:=REF(CLOSE,2);
MM:=((SMA(MAX((CLOSE - LL),0),6,1) / SMA(ABS((CLOSE - LL)),6,1)) * 100);
DB:=IF(((MM < REF(MM,1)) AND (MM > 79)),MM,0);
DRAWTEXT(CROSS(Y,X),(LOW * 0.985),'▲'),colorred;
DRAWTEXT(CROSS(X,Y),(HIGH * 1.015),'◆'),colorFF6699;
DRAWTEXT(DB,(HIGH * 1.015),'○'),colorFFCC99;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
DD:=EMA(((0.667 * REF(AK1,1)) + (0.333 * AK1)),2);
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((((CLOSE - VAR3) / (VAR4 - VAR3)) * 100),3);
VAR6:=((AK + VAR5) / 2);
VAR7:=EMA(((0.667 * REF(VAR5,1)) + (0.333 * AK1)),2);
VAR8:=EMA(VAR6,5);
BB:=EMA(((0.667 * REF(VAR8,1)) + (0.333 * VAR8)),2);
AB:=CROSS(AK1,AK);
BB1:=(CROSS(AK1,BB) AND (BB < 30));
CD:=(BB1 * 0.6);
DRAWTEXT((CD = 0.6),(LOW * 0.99),'□'),LINETHICK5,colorFFFFFF;
DRAWTEXT((AB = 1),(LOW * 0.99),'■'),LINETHICK5,color33CC99;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW*0.98,'B'),ALIGN1,VALIGN0,colormagenta;
DRAWTEXT(bu,LOW,' ̄'),ALIGN1,VALIGN0,Color208FFF;
DRAWTEXT(sel,HIGH*1.02,'S'),ALIGN1,VALIGN2,colorgreen;


鸿运国际官网阴阳主图源码 贴图

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网