鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

鸿运国际官网成交解盘副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-05 09:47:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

鸿运国际官网成交解盘副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:鸿运国际官网成交解盘副图指标 源码
《软件炒股高手绝技》指标,选股指标,欢迎试用。

K=1;
VAR1:=SUM(VOL,0);
VAR2:=VAR1/CAPITAL;
N:=FLOOR(VAR2);
IF N=REF(N,1)+1 THEN BEGIN
STICKLINE(C,0,80,4,1);
DRAWTEXT(C,80,' 第'),ALIGN0,colorgreen;
DRAWTEXT(C,70,' '+ N),ALIGN0,colorred;
DRAWTEXT(C,60,' 次'),ALIGN0,colorgreen;
DRAWTEXT(C,50,' 完'),ALIGN0,colorgreen;
DRAWTEXT(C,40,' 全'),ALIGN0,colorgreen;
DRAWTEXT(C,30,' 换'),ALIGN0,colorgreen;
DRAWTEXT(C,20,' 手'),ALIGN0,colorgreen;
DRAWTEXT(C,10,' '+ K+'天'),ALIGN0,colorgreen;
K:=1;
END
ELSE
K:=K+1;
日换手:SUM(VOL,1)*100/CAPITAL,color00f000,LINETHICK0 ;
五日换手:SUM(VOL,5)*100/CAPITAL,color00f000,LINETHICK0 ;
十日换手:SUM(VOL,10)*100/CAPITAL,color00f000,LINETHICK0 ;
二十日换手:SUM(VOL,20)*100/CAPITAL,color00f000,LINETHICK0 ;
百日换手:=SUM(VOL,100)*100/CAPITAL;
AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交量(手):VOL,ColorC700FF,LINETHICK0;
主动买盘:IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),colorred,LINETHICK0;
主动卖盘:IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL/2)),color66ff00,LINETHICK0;
REFLINE: 0, 25, 75, 100;
Var1:=IF(MA(CLOSE,88),1,0);
Var2:=1/WINNER(CLOSE);
Var3:=100-ABS((CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100);
HSL:=VOL/CAPITAL*100;
量能:=SUM(HSL,N);
涨幅1:=100*(CLOSE-REF(CLOSE,N))/REF(CLOSE,N);
流通市值:=CAPITAL*C;
AH:=HHV(流通市值,N);
AL:=LLV(流通市值,N);
t1:=IF(HSL<=2,1,0);
t2:=IF(HSL>2 AND HSL<3,1,0);
t3:=IF(HSL>3 AND HSL<5,1,0);
t4:=IF(HSL>5 AND HSL<8,1,0);
t5:=IF(HSL>8 AND HSL<15,1,0);
t6:=IF(HSL>15 AND HSL<25,1,0);
t7:=IF(HSL>=25,1,0);
sss:=100/4;
i:=0;


鸿运国际官网成交解盘副图指标 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
鸿运国际官网成交解盘副图指标 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网