鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

鸿运国际官网主力进场主力轨迹副图源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-16 10:47:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

鸿运国际官网主力进场主力轨迹副图源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:鸿运国际官网主力进场主力轨迹副图源码
N1:=9;N2:=5;
MTM:=C-REF(C,1);
主力轨迹:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1),colorwhite;
MAZL:MA(主力轨迹,N2),coloryellow;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),color000079,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0 ),COLOR000079;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000093;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.1,0 ),COLOR0000C6;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,1.5,0 ),COLOR4A4AFF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.9,0 ),COLOR7D7DFF;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.3,0 ),COLORAAAAFF;
VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
VAR31:=EMA(VAR21,10);
VAR41:=HHV(HIGH,33);
VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3);
主力拉高:IF(VAR51<REF(VAR51,1),VAR51,0),coloryellow,NODRAW;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,3,0 ),color005555;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,2.6,0),COLOR007777;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,2.1,0),COLOR009999;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,1.5,0),COLOR11BBBB;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,0.9,0),COLOR33DDDD;
STICKLINE(VAR51<REF(VAR51,1),0,VAR51,0.3,0),COLOR55FFFF;
出货:IF(VAR51>REF(VAR51,1),VAR51,0),colorcyan,NODRAW;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0 ),colorcyan;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,3,0),COLOR555555;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,2.6,0),COLOR777777;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,2.1,0),COLOR999999;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,1.5,0),COLORBBBBBB;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,0.9,0),COLORDDDDDD;
STICKLINE(VAR51>REF(VAR51,1),0,VAR51,0.3,0),COLORFFFFFF;


鸿运国际官网主力进场主力轨迹副图源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
鸿运国际官网主力进场主力轨迹副图源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网