鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

百万蚂蟥:杨百万证券决策系统经典指标之一

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-16 10:54:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

百万蚂蟥:杨百万证券决策系统经典指标之一介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:百万蚂蟥:杨百万证券决策系统经典指标之一
绿色区块:上升通道
红色突起:抢反弹


百万蚂蟥:杨百万证券决策系统经典指标之一,属于散户专用指标,根据流入资金和流出资金鉴别个股,准确提示个股买点、卖点,发现个股庄家吸货行为。

V1:=MA(100*(C-LLV(C,34))/(HHV(H,34)-LLV(L,34)),5)-20;
V2:=2*ABS(V1);
V3:=100-(100-3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1)+2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1),15,1));
V4:=100-(100-3*SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1)+2*SMA(SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))
*100,20,1),15,1));
V5:=(H+L+C)/3;
V6:=(V5-MA(V5,10))/(0.015*AVEDEV(V5,10));
V7:=(V5-MA(V5,30))/(0.015*AVEDEV(V5,30));
V8:=IF(V6>=150 AND V6<200 AND V7>=150 AND V7<200,10,0);
V9:=IF(V6<=-150 AND V6>-200 AND V7<=-150 AND V7>-200,-10,V8);
VA:=(C-MA(C,13))/MA(C,13)*100;
VB:=100-ABS(VA);
VC:=3*SMA((INDEXC-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1)-2
*SMA(SMA((INDEXC-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1),15,1);
VD:=3*SMA((INDEXO-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))
*100,20,1)-2*SMA(SMA((INDEXO-LLV(INDEXL,55))/(HHV(INDEXH,55)-LLV(INDEXL,55))*100,20,1),15,1);
VE:=REF(L,1)*0.9;
VF:=L*0.9;
V10:=(VF*V+VE*(CAPITAL-V))/CAPITAL;
V11:=EMA(V10,30);
V12:=V11-C;
V13:=REF(C,1);
V14:=SMA(MAX(C-V13,0),7,1)/SMA(ABS(C-V13),7,1)*100;
V15:=SMA(MAX(C-V13,0),13,1)/SMA(ABS(C-V13),13,1)*100;
V16:=BARSCOUNT(C);
V17:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
V18:=((-100)*(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))+50)*2;
V19:=(C-LLV(L,15))/(HHV(H,15)-LLV(L,15))*100;
V1A:=(SMA(V19,4,1)-50)*2;
V1B:=SMA(V1A,3,1);
V1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
V1D:=SMA(V1C,4,1);
V1E:=SMA(V1D,3,1);
V1F:=(HHV(H,30)-C)/C*100;
V20:=IF(V17<=25 AND V18<-95 AND V1F>20 AND V1B<-30 AND V1E<30
AND V12>=-0.25 AND V14<22 AND V15<28 AND V16>50,80,0);
大趋势: V3;
顶线: IF(VB<90,VB,100);
多方: IF(V1>0,V1,0),LINESTICK;
空方: -IF(V1<0,V2,0),LINESTICK;
抄底: V20,colorred,LINETHICK2;
预警系统: (IF((V7>=200 AND V6>=150) OR CROSS(65,多方),15,IF(V7<=-200
AND V6<=-150,-15,V9))+65);
STICKLINE(V3<=REF(V4,1),V3,V4,8,0),colorwhite;
STICKLINE(V3>REF(V4,1),V3,V4,8,0),colorred;
T1:=C>MA(C,20) AND MA(C,20)>=REF(MA(C,20),1);
T2:=C; T3:=多方>60 AND 预警系统>65 AND 顶线=100;
T4:=多方>48 AND 预警系统>65 AND 顶线<100;
T5:=空方<-38 AND 预警系统<65;
T6:=抄底>50 AND 顶线<90;
T7:=V3>REF(V4,1) AND V>REF(V,1) AND C>REF(C,1);
T8:=V3<=REF(V4,1) AND C AND 空方>=REF(空方,1) AND VC; DRAWTEXT(T1 AND COUNT(T1,30)=1,10,'上升通道!'),COLOR00FFFF;
DRAWTEXT(T2 AND COUNT(T2,30)=1,55,'下降通道!'),COLOR00FFFF;
DRAWTEXT(T3 AND COUNT(T3,30)=1,55,'上涨过急!'),COLOR00FFFF;
DRAWTEXT(T4 AND COUNT(T4,30)=1,75,'庄家出货!'),COLOR00FFFF;
DRAWTEXT(T5 AND COUNT(T5,30)=1,50,'有小反弹!'),COLOR00FFFF;
DRAWTEXT(T6 AND COUNT(T6,30)=1,30,'抢反弹!'),COLOR00FFFF;
DRAWTEXT(T7 AND COUNT(T7,30)=1,-10,'资金进场!'),COLOR00FFFF;
DRAWTEXT(T8 AND COUNT(T8,30)=1,90,'见顶回落!'),COLOR00FFFF;

百万蚂蟥:杨百万证券决策系统经典指标之一
 

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
百万蚂蟥:杨百万证券决策系统经典指标之一下载地址
百万蚂蟥:杨百万证券决策系统经典指标之一下载
上一公式:鸿运国际官网双浪线副图指标 源码 下一公式:已经没有了
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网