鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

鸿运国际官网追踪主力买卖点副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-17 11:07:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网公式
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

鸿运国际官网追踪主力买卖点副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:鸿运国际官网追踪主力买卖点副图指标 源码
追踪主力买卖出点,买点看下面买,卖点看上面倒三角形,顶点有顶A、顶B。

VAR1:=PEAKBARS(2,13,1)<10;
VAR2:=IF(VAR1=1,2,0);
顶1:= IF(VAR2=2,1,0);
顶B:IF(顶1>REF(顶1,1),78,100,0),colorblue,linethick2;
var3:=PEAKBARS(3,8,1)<10;
var5:=IF(var3=1,2,0);
顶:= IF(var5=2,1,0);
顶A:IF(顶>REF(顶,1),78,100,0),coloryellow,linethick2;
DRAWTEXT(顶A=5,4.5,'↓'),coloryellow;
VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG
(3,8),2)<=REF(ZIG(3,8),3));
STICKLINE((VARC=1),18,0,8,1),colormagenta;
DRAWTEXT((VARC=1),8,'+买'),colorwhite;
LL:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
FILLRGN(LL,90,LL>90,RGB(0,255,0),RGB(255,0,0));
FILLRGN(LL,10,LL<10,RGB(255,0,0),RGB(0,255,0));
风险值:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),LINETHICK2,colorcyan;
预警:90,,LINETHICK;
安全区:10,,LINETHICK;


鸿运国际官网追踪主力买卖点副图指标 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
鸿运国际官网追踪主力买卖点副图指标 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网