鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-04-29 11:11:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:5.00 KB
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明
在进入主题之前先说明一下关于变种指标【乖离买入】源码。这段源码准时有一定的巧合,在基础指标乖离基础上模拟了
跨周期引用,众所周知直接跨周期引用的指标在看待过去是非常非常准的,曾经某人发的卧槽马吹嘘准到自己赚钱赚够了
赚到不想再赚,然后被有心的坛友和谐加密后指出跨周期引用周乖离指标比未来还未来。老夫在当天做了个跨周期引用周乖离指标和那个
卧槽马信号几乎一致。本打算放出来揭露但被众弟子拦住因为牵涉到当时他们学习的一个指标《宝马PK卧槽马》。呵呵
【乖离买入】同样具有跨周期效果,看过去准捡了芝麻未来一旦不准丢西瓜。如果还有人想要这个段源码的话,自己复制下面。
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
上涨家数:INDEXADV,COLOR0080FF,NODRAW;
下跌家数:INDEXDEC,COLORGREEN,NODRAW;
五日乖离率:=(C-MA5)/MA5*100;
BB5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((MA5-REF(MA5,1))/REF(MA5,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3),NODRAW;
BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
三拾日乖离率:=(C-MA30)/MA30*100,NODRAW;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND MA5>REF(MA5,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<MA30;
买入:FILTER(MR,10);
曾经被坛友们热捧又期待源码的跨周期引用周乖离【卧槽马】
DDR:="BIAS.BIAS3 #WEEK";
CCE:=MA(DDR,3);
DBM:=V/REF(MA(V,5),1)>0 AND V/REF(MA(V,5),1)<1;
CROSS(DDR,CCE) AND WEEKDAY=1 AND DBM;
这是本人引用系统RSI日线【麻麻马】与之对应
DBM:=V/REF(MA(V,5),1)>0 AND V/REF(MA(V,5),1)<1;
ZRSI:="RSI.RSI1#DAY"(9);
ZRSI1:=MA(ZRSI,5);
XG1:CROSS(ZRSI,ZRSI1) AND WEEKDAY=1 AND DBM;

【乖离买入】源码图解说明

 
动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明

动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明

动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
动量学黑马柱主图指标 通达信 贴图 无未来 内含【乖离买入】源码说明下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网