鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

鹰眼判断主图指标 通达信 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-06-10 08:34:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

鹰眼判断主图指标 通达信 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:鹰眼判断主图指标 通达信 源码
A1:=C*2-REF(C,8.5/2);
A2:=REF(C,19/3)*2-C;
短期对称:=(A1+A2)/2;
关键点:=HHV(短期对称,27/2);
M1:=L*2-REF(H,27/2);
M2:=REF(H,27/2)*2-L;
M3:=(M1+M2)/2;
中期对称:=FORCAST(M3,21);
趋势判断:MA(M3,27*2),COLOR0000FF,NODRAW;
VAR5:=EMA((O+H+L+C)/4,233);
鹰派审美观:=VAR5+VAR5*6/100;
AMV0:=V*(O+C)/2;
朦胧才是美:=SUM(AMV0,45.5)/SUM(V,45.5);
CG:=MA(C,12.5);
FL:=HHV(CG,9);
FS:=CG-FL-CG;
ZA5:=趋势判断-REF(趋势判断,1);
{通达信版}
IF(ZA5<0,趋势判断,DRAWNULL),COLOR00FF00,POINTDOT,LINETHICK4;
IF(ZA5>0,趋势判断,DRAWNULL),COLOR0000FF,POINTDOT,LINETHICK4;
IF(ZA5=0,趋势判断,DRAWNULL),COLOR00FFFF,POINTDOT,LINETHICK4;
{通用版}
{DRAWTEXT(ZA5<0,趋势判断,'●'),COLOR00FF00;
DRAWTEXT(ZA5>0,趋势判断,'●'),COLOR0000FF;
DRAWTEXT(ZA5=0,趋势判断,'●'),COLOR00FFFF;}
STICKLINE(C>=CG,O,C,2.5,0),COLOR0000FF;
STICKLINE(C>=CG,L,O,0,1),COLOR0000FF;
STICKLINE(C>=CG,C,H,0,1),COLOR0000FF;
STICKLINE(C<CG,C,O,2.5,0),COLOR00FF00;
STICKLINE(C<CG,O,L,0,0),COLOR00FF00;
STICKLINE(C<CG,H,C,0,0),COLOR00FF00;
H1:=HHVBARS(A1,13);
HB:=HHVBARS(A1,4.5);
短线判断:REF(短期对称,HB),COLORFFFF00;
中线判断:REF(M3,H1),COLOR00FFFF;

鹰眼判断主图指标 通达信 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
鹰眼判断主图指标 通达信 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网