鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

宝塔线最准确副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-06-10 08:38:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

宝塔线最准确副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:宝塔线最准确副图指标 源码 通达信
使用说明:
宝塔线是以红黑(虚体,实体)的实体棒线来划分股价的涨跌,及研判其涨跌趋势的一种线路,也是将多空之间拼杀的过程与力量的转变表现在图中,并且显示适当的买进时机,与卖出时机。
它的特征与点状图类似,亦即并非记载每天或每周的股价变动过程,而乃系当股价续创新高价(或创新低价),抑或反转上升或下跌时,再予以记录,绘制的, 没有计算公式,而是以收盘价的涨跌作比较的。
运用原则
一般宝塔线分析要点如下:
(1)宝塔线翻红之后,股价后市总要延伸一段上升行情。
(2)宝塔线翻黑之后,股价后市总要延伸一段下降行情。
(3)盘局时宝塔线的小翻红,小翻黑,可依设定损失点或利润点之大小而决定是否进出。
(4)盘局或高档时宝塔线长黑而下,应即获利了结,将手中持股卖出;反之,翻红而上,则是介入时机。
(5)宝塔线分析若能再与K线,移动平均线等共同运用,效果更佳。如:宝塔线红色且5天均线上行,看多做多(可追多,不惜帮庄家抬轿);宝塔线红色但5天均线走平或下行,看多不做多(有筹码的继续与狼共舞,没筹码的观望不进);宝塔线绿色且5天均线下行,看空做空(对准接盘杀跌,不计盈亏);宝塔线绿色但5天均线走平或上行),看空不做空(没筹码的观望不进,有筹码的即使套牢也暂不割肉)。这样操盘,心态极佳。
(6)宝塔线翻黑下跌一段后,突然翻红,须防范为假突破之现象,不可马上抢进,须察3天。最好配合K线与成交量观察再作决定。


AA:=REF(C,1);
HH:=MAX(C,AA);
LL:=MIN(C,AA);
ZY:=REF(C,1)>REF(LL,1);{昨天收阳}
ZD:=REF(C,1)<REF(HH,1);{昨天收阴}
STICKLINE(C>=AA,LL,HH,2.7,0),COLORRED;
STICKLINE(C<AA,LL,HH,2.7,0),COLOR008000;
STICKLINE(ZY AND C>=REF(AA,1),LL,HH,2.7,0),COLORRED;
STICKLINE(ZY AND C<REF(AA,1),HH,REF(AA,1),2.7,0),COLORRED;
STICKLINE(ZY AND C<REF(AA,1),REF(AA,1),C,2.7,0),COLOR008000;
STICKLINE(ZD AND C<=REF(AA,1),LL,HH,2.7,0),COLOR008000;
STICKLINE(ZD AND C>REF(AA,1),LL,REF(AA,1),2.7,0),COLOR008000;
STICKLINE(ZD AND C>REF(AA,1),REF(AA,1),C,2.7,0),COLORRED;
MA5:EMA(CLOSE,5),COLORRED;
MS5:IF(MA5<REF(MA5,1),MA5,DRAWNULL),COLORGREEN;


宝塔线最准确副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
宝塔线最准确副图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网