鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

自用5分钟看盘主图指标 神准 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-06-12 09:38:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

自用5分钟看盘主图指标 神准 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:自用5分钟看盘主图指标 神准 通达信
开盘5分钟,预测神准。自用5分钟看盘指标,可以看大盘,可以看个股。


T1:=IF(PERIOD=1,BARSLAST(TIME2=095000),DRAWNULL);
T2:=IF(PERIOD=1,BARSLAST(TIME2=094500),DRAWNULL);
T3:=IF(PERIOD=1,BARSLAST(TIME2=100000),DRAWNULL);
C2:=REF(C,T2);
C3:=REF(C,T3);
ZF:=(C3-C2)/C2*100;
XF:=REFX(ZF,2);
HH:=HHV(H,3);
LL:=LLV(L,3);
XH:=REFX(HH,2);
XL:=REFX(LL,2);
XC:=REFX(C,2);
DRAWLINE(T1=0 AND O<XC,XH,T3=0 AND C>REF(O,T1),HH,0),DOTLINE,COLORMAGENTA;
DRAWLINE(T1=0 AND O>XC,XH,T3=0 AND C<REF(O,T1),HH,0),DOTLINE,COLORGREEN;
DRAWLINE(T1=0 AND O=XC,XH,T3=0 AND C=REF(O,T1),HH,0),DOTLINE,COLORWHITE;
DRAWLINE(T1=0 AND O<XC,XL,T3=0 AND C>REF(O,T1),LL,0),DOTLINE,COLORMAGENTA;
DRAWLINE(T1=0 AND O>XC,XL,T3=0 AND C<REF(O,T1),LL,0),DOTLINE,COLORGREEN;
DRAWLINE(T1=0 AND O=XC,XL,T3=0 AND C=REF(O,T1),LL,0),DOTLINE,COLORWHITE;
STICKLINE(T1=0 AND O<XC,XH,XL,0,-1),COLORMAGENTA;
STICKLINE(T3=0 AND C>REF(O,T1),HH,LL,0,-1),COLORMAGENTA;
STICKLINE(T1=0 AND O>XC,XH,XL,0,-1),COLORGREEN;
STICKLINE(T3=0 AND C<REF(O,T1),HH,LL,0,-1),COLORGREEN;
STICKLINE(T1=0 AND O=XC,XH,XL,0,-1),COLORWHITE;
STICKLINE(T3=0 AND C=REF(O,T1),HH,LL,0,-1),COLORWHITE;
DRAWTEXT(T1=0,XH*1.005,VARCAT(VARCAT('三K涨跌幅:',VAR2STR(XF,2)),'%')),COLORWHITE;
DRAWTEXT_FIX(1,0.069,0.896,0,'1、研判条件:运用5分钟K线图。'),COLORYELLOW;
DRAWTEXT_FIX(1,0.069,0.931,0,'2、准确特性:预测大势高达90%,预测个股达80%左右。'),COLORLIBLUE;
DRAWTEXT_FIX(1,0.069,0.976,0,'3、基本原理:开盘半小时多空双方的较量,基本决定和影响全天多空双方的价位观点,从而决定一天的走势。'),COLORLIGREEN;
压:DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),COLORYELLOW,DOTLINE;
DRAWTEXT(1 AND ISLASTBAR, LLV(压,1),' 压'),COLORCYAN;
A2:=REF(L,5)=LLV(L,2*5+1);
B2:=FILTER(A2,5);
C22:=BACKSET(B2,5+1);
D2:=FILTER(C22,5);
E2:=BACKSET(ISLASTBAR,BARSLAST(D2)+1);
F2:=E2>REF(E2,1);
支:DRAWLINE(D2,L,F2,L,1),COLORLIBLUE,DOTLINE;
DRAWTEXT(1 AND ISLASTBAR, LLV(支,1),' 支'),COLORMAGENTA;
STICKLINE(CURRBARSCOUNT=2,REF(L,1)*0.968,H#MONTH,0,-1),COLORMAGENTA;

自用5分钟看盘主图指标 神准 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
自用5分钟看盘主图指标 神准 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网