鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

股灾以后顶部和底部形成的大箱体画线公式

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-06-14 08:13:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

股灾以后顶部和底部形成的大箱体画线公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:股灾以后顶部和底部形成的大箱体画线公式
上证顶:=CONST(BARSLAST(DATE<=1150612));{上证指数股灾周期}
上市周期:=CONST(BARSCOUNT(C));
股灾周期:=CONST(DATETODAY(DATE)-DATETODAY(1150612));
M:=60;
N:=20;
底部:=CONST(IF(上市周期>股灾周期,LLV(L,上证顶),IF(上市周期>N,LLV(L,上市周期-N),DRAWNULL)));
底部期:=CONST(IF(上市周期>股灾周期,LLVBARS(L,上证顶),IF(上市周期>N,LLVBARS(L,上市周期-N),DRAWNULL)));
顶部:=CONST(IF(上市周期>股灾周期,REF(HHV(H,上证顶-底部期+M),底部期),IF(上市周期>N,REF(HHV(H,上市周期-底部期),底部期),DRAWNULL)));
顶部期:=CONST(IF(上市周期>股灾周期,REF(HHVBARS(H,上证顶-底部期+M),底部期)+底部期,IF(上市周期>N,REF(HHVBARS(H,上市周期-底部期),底部期)+底部期,DRAWNULL)));
新高:=CONST(IF(底部=DRAWNULL,DRAWNULL,HHV(H,底部期)));
新高期:=CONST(IF(底部=DRAWNULL,DRAWNULL,HHVBARS(H,底部期)));
大箱顶:=CONST(IF(顶部=DRAWNULL,DRAWNULL,IF(顶部/底部-1>0.2,顶部,DRAWNULL)));
大箱顶期:=CONST(IF(大箱顶=顶部,顶部期,DRAWNULL));
大箱底:=CONST(IF(底部=DRAWNULL,DRAWNULL,IF(新高/底部-1>0.2,底部,DRAWNULL)));
大箱底期:=CONST(IF(大箱底=底部,底部期,DRAWNULL));
股灾顶:IF(CURRBARSCOUNT<大箱顶期+2,大箱顶,DRAWNULL),LINETHICK2,COLORRED;
股灾底:IF(CURRBARSCOUNT<大箱底期+2,大箱底,DRAWNULL),LINETHICK2,COLORCYAN;


股灾以后顶部和底部形成的大箱体画线公式

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
股灾以后顶部和底部形成的大箱体画线公式下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网