鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

KDJ中短线副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-06-14 08:20:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:KDJ  
已有次下载
推 荐0
不推荐0

KDJ中短线副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:KDJ中短线副图指标 源码 通达信
A2:=(HIGH+LOW+CLOSE*2)/4;
A3:=EMA(A2,17);
A4:=STD(A2,17);
A5:=((A2-A3)/A4*100+200)/4;
A6:=(EMA(A5,5)-25)*1.56;
T2:=(HHV(HIGH,3)+LLV(LOW,3)+CLOSE*2)/4;
T3:=EMA(T2,25);
T4:=STD(T2,25);
T5:=((T2-T3)/T4*100+200)/4;
T6:=(EMA(T5,20)-25)*1.56;
K1:=EMA(CLOSE,12)-EMA(CLOSE,26);
ST1:=EMA(K1,9);
ET1:=(K1-ST1)*2,COLORSTICK;
AK: EMA(A6,2)*1.22;
AD: EMA(AK,2);
DRAWBAND (AK ,RGB (180,0,0), AD,RGB (0,180,180));
BK: EMA(T6,3)*1.22;
BD: EMA(BK,3);
DRAWBAND ( BK,RGB (180,0,180),BD,RGB (240,240,0));
100;0;80;20;


KDJ中短线副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网