鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

汉江资金仓位副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-04 09:56:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

汉江资金仓位副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:汉江资金仓位副图指标 源码 通达信
X_1:=5.5;
DRAWTEXT_FIX(X_1=5.5,0,0.08,0,75);
X_2:=MA(CLOSE,5);
X_3:=MA(CLOSE,15);
X_4:=MA(CLOSE,20);
X_5:=MA(CLOSE,45);
说明:120,POINTDOT;
满仓:100,POINTDOT,COLORRED;
八成:80,POINTDOT,COLORRED;
半仓:50,POINTDOT,COLORRED;
三成:30,POINTDOT;
空仓:0,POINTDOT;
X_6:=CLOSE<X_2 AND CLOSE<X_3 AND CLOSE<X_4 AND CLOSE<X_5;
X_7:=CLOSE>X_2 AND CLOSE<X_3 AND CLOSE<X_4 AND CLOSE<X_5;
X_8:=CLOSE>X_2 AND CLOSE>X_3 AND CLOSE<X_4 AND CLOSE<X_5;
X_9:=CLOSE>X_2 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE<X_5;
X_10:=CLOSE>X_2 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE>X_5;
X_11:=CLOSE<X_2 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE>X_5;
X_12:=CLOSE<X_2 AND CLOSE<X_3 AND CLOSE>X_4 AND CLOSE>X_5;
X_13:=CLOSE<X_2 AND CLOSE<X_3 AND CLOSE<X_4 AND CLOSE>X_5;
X_14:=CLOSE<X_2 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE<X_5;
X_15:=CLOSE<X_2 AND CLOSE>X_3 AND CLOSE<X_4 AND CLOSE<X_5;
X_16:=CLOSE>X_2 AND CLOSE<X_3 AND CLOSE>X_4 AND CLOSE>X_5;
X_17:=CLOSE>X_2 AND CLOSE=X_3 AND CLOSE>X_4 AND CLOSE>X_5;
X_18:=CLOSE>X_2 AND CLOSE<X_3 AND CLOSE<X_4 AND CLOSE>X_5;
X_19:=CLOSE<X_2 AND CLOSE<X_3 AND CLOSE>X_4 AND CLOSE<X_5;
X_20:=CLOSE>X_2 AND CLOSE<X_3 AND CLOSE>X_4 AND CLOSE<X_5;
X_21:=CLOSE>X_2 AND CLOSE>X_3 AND CLOSE<X_4 AND CLOSE>X_5;
STICKLINE(X_6,0,0,3,0),COLORGREEN;
STICKLINE(X_7 OR X_18 OR X_19 OR X_21,0,20,3,0),COLORGREEN;
STICKLINE(X_8 OR X_20,0,50,3,0),COLORRED;
STICKLINE(X_9,0,80,3,0),COLORRED;
STICKLINE(X_10,0,100,3,0),COLORRED;
STICKLINE(X_11,0,80,3,0),COLORRED;
STICKLINE(X_12,0,50,3,0),COLORRED;
STICKLINE(X_13,0,20,3,0),COLORGREEN;
STICKLINE(X_14 OR X_15 OR X_16 OR X_17,0,50,3,0),COLORRED;

汉江资金仓位副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
汉江资金仓位副图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网