鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信战无不胜副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-05 10:14:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

通达信战无不胜副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信战无不胜副图指标 源码
VAR2:=(2*CLOSE+HIGH+LOW)/4;
VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
庄家:= EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3{, ,COLORFF9933};
散户:= EMA(0.667*REF(庄家,1)+0.333*庄家,2)*VAR3{, ,COLORWHITE};
VAR6:=(HHV(HIGH,4)-VAR2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
VAR7:=(VAR2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
VAR8:=SMA(VAR7,2,1);
减磅:IF(CROSS(散户,庄家) AND 庄家>70,89,76),STICK,LINETHICK2,COLORRED; 76,STICK,LINETHICK2,COLOR000000;
短出:IF(CROSS(散户,庄家) AND 庄家>40 AND 71>庄家,75,62),STICK,LINETHICK2,COLOR00FF00;62,STICK,LINETHICK2,COLOR000000;
短进:IF(CROSS(庄家,散户) AND 庄家<50 AND 29<庄家,61,49),STICK,LINETHICK2,COLORF000FF;49,STICK,LINETHICK2,COLOR000000;
低吸:IF(CROSS(庄家,散户) AND 庄家<30,48,35),STICK,LINETHICK2,COLORYELLOW;35,STICK,LINETHICK2,COLOR000000;
80, ,POINTDOT,COLORFFFF00;
20, ,POINTDOT ,COLOR9933FF;
12, ,POINTDOT,COLORFF3399;
庄家线:庄家,,COLORWHITE;
散户线:散户,,COLORFFF000;
{DRAWICON(CROSS(庄家,散户) AND 庄家<30,20,1);
DRAWICON(CROSS(散户,庄家) AND 庄家>70,80,2); }
VAR9:=CLOSE-REF(CLOSE,5);
VARA:=EMA(EMA(VAR9,5),5)/EMA(EMA(ABS(VAR9),5),5)*100;
VARB:=EMA(EMA(VAR9,10),10)/EMA(EMA(ABS(VAR9),10),10)*100;
VARC:=EMA(EMA(VAR9,20),20)/EMA(EMA(ABS(VAR9),20),20)*100;
警戒: IF(VARA>0 AND CROSS(VARC,VARA),10,0),LINETHICK1,COLORRED;
{DRAWTEXT(警戒,6,'!'),LINETHICK1,COLORRED;
DRAWICON(警戒<0,25,2); };

通达信战无不胜副图指标 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网