鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

黑马识别副图源码 通达信 贴图 无未来

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-06 08:49:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:2.00 KB
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

黑马识别副图源码 通达信 贴图 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:黑马识别副图源码 通达信 贴图 无未来
DRAWutf-8(OPEN>CLOSE,RGB(48,41,124),RGB(0,0,0),0,1,0);
X_1:=100*(CLOSE-MA(CLOSE,30))/MA(CLOSE,30);
X_2:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20 )-LLV(LOW,20));
X_3:=100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),28);
X_4:=MA(X_3,6);
红持股:IF(X_2<X_4,X_4,X_2),COLORRED;
绿持币:IF(X_2>X_4,X_4,X_2),COLORGREEN;
强弱:X_4,COLORYELLOW;
X_5:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
X_6:=10;
百万测底:CROSS(X_5,X_6)*75,COLORRED,LINETHICK2;
X_7:=REF(CLOSE,1)/CLOSE;
X_8:=MIN(MA(AMOUNT/VOL/100,15),EMA(AMOUNT/VOL/100,15));
X_9:=(1-SMA(LOW*X_7-X_7/10,6,1)/EMA(AMOUNT/VOL/100,15))*100-100/10;
X_10:=(1-MA(LOW-X_7/10,6)/X_8)*DMA(CLOSE,VOL/CAPITAL)/MA(LOW,6)*100-100/10;
X_11:=X_9+X_10/10>0 AND DATE>1000101 AND DATE<1991231 AND COUNT(1-CLOSE/REF(CLOSE,1)>0.099 AND 1-REF(CLOSE,1)/REF(CLOSE,2)>0.099,20)<3;
X_12:=X_9+X_10/10>(-3.688) AND DATE>1000101 AND DATE<1991231 AND CLOSE/REF(CLOSE,1)>1.02 AND COUNT(1-CLOSE/REF(CLOSE,1)>0.099 AND 1-REF(CLOSE,1)/REF(CLOSE,2)>0.099,20)<3 AND REF(CLOSE,1)/REF(CLOSE,2)<0.95 AND CLOSE/HHV(HIGH,20)<0.855;
X_13:=IF(100<100 AND X_9+X_10/10>0 AND DATE>1000101 AND DATE<1991231,X_11=1,X_12=1)*100;
X_14:=EMA(CLOSE,8);
X_15:=EMA(X_14,20);
X_16:=CROSS(X_14,X_15);
X_17:=X_14<EMA(CLOSE,120);
大波黑马起步:(X_16 AND X_17)*75,COLORYELLOW,LINETHICK2;
D_18:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),0-VOL,0)),0);
D_19:=SUMBARS(VOL,CAPITAL);
D_20:=IF(CLOSE>LLV(CLOSE,D_19),1,(-1))*IF(D_18>LLV(D_18,D_19),1,(-1));
D_21:=IF(D_20=(-1),1,0);
D_22:=COUNT(D_21=1,8)>2;
D_23:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
D_24:=DMA((3*HIGH+LOW+OPEN+2*CLOSE)/7,VOL/D_23);
D_25:=(CLOSE-D_24)/D_24*100<(-15);
D_26:=(CLOSE-MIN(REF(CLOSE,5)*0.865,REF(CLOSE,21)*0.772))/CLOSE<0.05;
D_27:=REF(LOW,1);
D_28:=SMA(ABS(LOW-D_27),3,1)/SMA(MAX(LOW-D_27,0),3,1)*100;
D_29:=EMA(IF(CLOSE*1.2,D_28*10,D_28/10),3);
D_30:=LLV(LOW,38);
D_31:=HHV(D_29,38);
D_32:=IF(LLV(LOW,90),1,0);
D_33:=EMA(IF(LOW<=D_30,(D_29+D_31*2)/2,0),3)/618*D_32;
STICKLINE(D_33,0,D_33,6,1),COLORYELLOW;
底部必买:IF(D_25 AND D_26 AND D_22,60,0);

黑马识别副图源码 通达信 贴图 无未来

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
黑马识别副图源码 通达信 贴图 无未来下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网