鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

顶底抢反弹副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-06 09:27:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

顶底抢反弹副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:顶底抢反弹副图指标 源码 通达信
VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORRED,LINETHICK2;
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK1;
VAR6:=LLV(LOW,10);
VAR7:=HHV(HIGH,25);
AA:=EMA((CLOSE-VAR6)/(VAR7-VAR6)*100,4);
BB:=REF(AA,1),COLORFF00FF;
STICKLINE(C1>=C2 AND AA>=BB,90,10,4,0),COLOR990099;
STICKLINE(AA>=BB,AA,BB,1,1),COLORFF00FF;
STICKLINE(AA<BB,AA,BB,1,1),COLOR00FFFF;
DRAWBAND(C1,RGB(250,0,0),C2,RGB(0,240,0));
STICKLINE(AA>=BB,AA,BB,2,1),COLORFF00FF;
STICKLINE(AA<BB,AA,BB,2,1),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=7,50,'顶底+反弹'),COLORFFFFFF;
STICKLINE(C>0,100,108,4,0),COLOR08F700;
STICKLINE(C1>=C2,100,108,4,0),COLORRED;
STICKLINE(C>0,0,-8,4,0),COLOR08F700;
STICKLINE(AA>=BB,0,-8,4,0),COLORFF00FF;
DRAWTEXT(CURRBARSCOUNT=6,104,'抢反弹'),COLORFF0000;
DRAWTEXT(CURRBARSCOUNT=7,-5,'组合顶底'),COLORFF0000;

顶底抢反弹副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
顶底抢反弹副图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网