鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

日月同辉主图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-06 09:34:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

日月同辉主图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:日月同辉主图指标 源码 通达信
M:=((3*C+L+O+H)/6),COLORGREEN,NODRAW;
周O1:=IF(WEEKDAY<REF(WEEKDAY,1),O,DRAWNULL);
周O:HHV(周O1,WEEKDAY),LINETHICK0;
周H:HHV(H,WEEKDAY),LINETHICK0;
周L:LLV(L,WEEKDAY),LINETHICK0;
MC:=C#MONTH,LINETHICK0;
MO1:=IF(DAY<REF(DAY,1),O,DRAWNULL);
MO:=HHV(MO1,DAY),LINETHICK0;
A:=DAY<REF(DAY,1);
B:=BARSLAST(A)+1;
MH:=HHV(H,B),LINETHICK0;
ML:=LLV(L,B),LINETHICK0;
日C:C#WEEK,COLORFFFF38,NODRAW;
STICKLINE(MC>=MO,MO,MC,4,0),COLOR5CA8FD;
STICKLINE(MC<MO,MO,MC,4,0),COLOR008B00;
STICKLINE(日C>=周O,周O,日C,4,0),COLOR003399;
STICKLINE(日C<周O,周O,日C,4,0),COLOR9F3333;
DRAWKLINE(H,O,L,C);
生命点:EMA(C,24),COLOR00FF00,CIRCLEDOT;
今日阻力:L+(M-L)+(C-L),LINETHICK0;
今日支撑:L+(C-M),LINETHICK0;
NNN:=IF(PERIOD=5,240,IF(PERIOD=6,48,IF(PERIOD=4,240*4,IF(PERIOD=7,12,1))));
周:MA(C,NNN/48),COLORFF58FF,LINETHICK1;
月:MA(C,NNN/12),COLOR00FFFF,LINETHICK2;
季:MA(C,NNN/4),COLOR00FF00,LINETHICK1;
半年:MA(C,NNN/2),COLORFFFF00,LINETHICK1;
年:MA(C,NNN),COLOR1683FF,LINETHICK2;

日月同辉主图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
日月同辉主图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网