鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

周MACD+超跌码+变色主图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-06 09:36:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

周MACD+超跌码+变色主图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:周MACD+超跌码+变色主图指标 源码 通达信
{MACD}
RC:=DYNAINFO(3)*1.1;
DK:="MACD.MACD"(60,130,45)*2;
控盘:=DK;
STICKLINE(控盘<0 AND 控盘<REF(控盘,1),控盘+RC,RC,0.05,0),COLORLIBLUE;
STICKLINE(控盘<0 AND 控盘>REF(控盘,1),控盘+RC,RC,0.05,0),COLORWHITE;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘+RC,RC,0.05,0),COLORRED;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘+RC,RC,0.05,0),COLOR00FF00;
{超跌反弹原码}{加在主图即可}
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),COLORWHITE,LINETHICK1;
STICKLINE(KS>=8,O,C,7,1),COLORWHITE,LINETHICK1;
反弹:STICKLINE(MLS=1,H,L,0,1),COLORMAGENTA,LINETHICK1;
STICKLINE(MLS=1,O,C,7,1),COLORMAGENTA,LINETHICK1;
MA5:EMA(C,5),COLORWHITE LINETHICK1;
IF(MA5>=REF(MA5,1),MA5,DRAWNULL),LINETHICK2,COLORRED;
IF(MA5<=REF(MA5,1),MA5,DRAWNULL),LINETHICK1,COLORGREEN;
MA10:EMA(C,10),COLORWHITE LINETHICK1;
IF(MA10>=REF(MA10,1),MA10,DRAWNULL),LINETHICK2,COLORRED;
IF(MA10<=REF(MA10,1),MA10,DRAWNULL),LINETHICK1,COLORGREEN;
MA20:EMA(C,20),COLORWHITE LINETHICK1;
IF(MA20>=REF(MA20,1),MA20,DRAWNULL),LINETHICK2,COLORRED;
IF(MA20<=REF(MA20,1),MA20,DRAWNULL),LINETHICK1,COLORGREEN;
M30:EMA(C,30),COLORWHITE POINTDOT;
IF(M30>=REF(M30,1),M30,DRAWNULL),LINETHICK2,COLOR0066FF;
IF(M30<=REF(M30,1),M30,DRAWNULL),LINETHICK1,COLORCYAN;
M60:EMA(C,60),COLORWHITE POINTDOT;
IF(M60>=REF(M60,1),M60,DRAWNULL),LINETHICK2,COLORYELLOW;
IF(M60<=REF(M60,1),M60,DRAWNULL),LINETHICK1,COLORCC9900;
M120:EMA(C,120),COLORWHITE POINTDOT;
IF(M120>=REF(M120,1),M120,DRAWNULL),LINETHICK1,COLOR0066FF POINTDOT;
IF(M120<=REF(M120,1),M120,DRAWNULL),LINETHICK1,COLORWHITE POINTDOT;
M240:EMA(C,240),COLORWHITE POINTDOT;
IF(M240>=REF(M240,1),M240,DRAWNULL),LINETHICK1,COLOR0066FF POINTDOT;
IF(M240<=REF(M240,1),M240,DRAWNULL),LINETHICK1,COLORMAGENTA POINTDOT;

周MACD+超跌码+变色主图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
周MACD+超跌码+变色主图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网