鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

短炒买卖副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-07 20:07:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

短炒买卖副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短炒买卖副图指标 源码 通达信
VAR1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
持币区域:VAR1,COLORFEDCBA;
持股区域:IF(VAR1>0,VAR1,0),COLORRED;
短顶:STICKLINE(VAR1>9 AND FILTER(VAR1<REF(VAR1,1),5),VAR1+2,0,3,0),COLORGREEN;
大顶:STICKLINE(VAR1>20 AND FILTER(VAR1<REF(VAR1,1),5),VAR1+5,0,7,0),COLOR00FF00;
VAR2:=HHV(VAR1>20,10);
危险: STICKLINE(VAR2 AND CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),VAR1+10,0,4,0);
注意止损:STICKLINE(VAR2 AND FILTER(VAR1< REF(VAR1,1),6)
AND CROSS(MA(CLOSE,5),MA(CLOSE,2)),VAR1+6,0,3,0);
短底:STICKLINE(VAR1<-9 AND VAR1> REF(VAR1,1),VAR1-2,0,3,0),COLORRED;
大底:STICKLINE(VAR1<-20 AND FILTER(VAR1> REF(VAR1,1),5),VAR1-5,0,7,0),COLORYELLOW;
买入准备:VAR1<-9 AND VAR1>REF(VAR1,1),COLORWHITE;
DRAWTEXT(VAR1>9 AND FILTER(VAR1<REF(VAR1,1),5),VAR1+2,'短顶'),COLOR00FF00;
DRAWTEXT(VAR1>20 AND FILTER(VAR1<REF(VAR1,1),5),VAR1+5,'大顶'),COLORFFFF00;
DRAWTEXT(VAR2 AND CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),VAR1+10,'危险'),COLOR00FFFF;
DRAWTEXT(VAR2 AND FILTER(VAR1< REF(VAR1,1),6) AND CROSS(MA(CLOSE,5),MA(CLOSE,2)),VAR1+6,'注意止损'),COLORFF00FF;
DRAWTEXT(FILTER(VAR1<-9 AND VAR1>REF(VAR1,1),18),VAR1-2,'短底'),,COLOR0000FF;
DRAWTEXT(VAR1<-20 AND FILTER(VAR1> REF(VAR1,1),5),VAR1-5,'大底'),;
DRAWTEXT(FILTER(VAR1<-9 AND VAR1>REF(VAR1,1),18),1,'买入准备');

 
短炒买卖副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短炒买卖副图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网