鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信超级周KDJ极品副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-07 20:13:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

通达信超级周KDJ极品副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信超级周KDJ极品副图指标 源码
A1:="KD.K"(9,3,3);
A2:="KD.D"(9,3,3);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
周K:=MA("KDJ.K#WEEK"(9,3,3) ,5);
周D:=MA("KDJ.D#WEEK"(9,3,3) ,5);
周J:MA("KDJ.J#WEEK"(9,3,3) ,5),COLOR00FF00,LINETHICK2;
IF(C>0,50,DRAWNULL),COLOR00FF00,LINETHICK6;
IF(周K>=周D,50,DRAWNULL),COLORFF00FF,LINETHICK6;
DRAWTEXT(CURRBARSCOUNT=4,50,'KD金叉'),COLORFFFFFF;
STICKLINE(周K>=周D,周K,周D,1,1),COLORFF00FF;
STICKLINE(周K<周D,周K,周D,1,1),COLOR00FFFF;
IF(周J>=REF(周J,1),周J,DRAWNULL),COLORRED,LINETHICK2;
STICKLINE(C>0,105,110,2,1),COLOR00FF00;
STICKLINE(周J>=REF(周J,1),100,110,2,0),COLORFF00FF;
DRAWTEXT(CURRBARSCOUNT=4,110,'J拐点'),COLORFFFFFF;
STICKLINE(C>0,-5,-10,2,1),COLOR00FFFF;
STICKLINE(周K>=REF(周K,1),-10,0,2,0),COLOR0000FF;
DRAWTEXT(CURRBARSCOUNT=4,-5,'K拐点'),COLORFFFFFF;

 
通达信超级周KDJ极品副图指标 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信超级周KDJ极品副图指标 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网