鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信极品自用短线波段副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-08 11:36:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

通达信极品自用短线波段副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信极品自用短线波段副图指标 源码
N:=14;
RK:SMA(CCI,3,1);RD:SMA(RK,3,1);RJ:3*RK-2*RD;
头:=390+REVERSE(EMA(RJ, 1));
底:=-290+REVERSE(EMA(RJ,1));
抛:IF(RJ>头,200,300),COLORGREEN;
吸:IF(RJ<底,-200,-300),COLORRED;
现价:=(C+L+H)/3;
AO := SMA (现价,5,1)-SMA(现价,13,1);
AC : AO-SMA(AO, 3,1),LINETHICK2,COLORRED;
IF(AC<REF(AC,1),AC,DRAWNULL)LINETHICK2,COLORBLUE;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),COLOR238E23;
换手:=VOL/CAPITAL*100,LINETHICK0;
二十日换手:SUM(换手,20),LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1)),COLORYELLOW;
D:=(SMA(K,3,1))COLORRED;
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
J:=3*K-2*D;
NN:KK+DD,POINTDOT;

通达信极品自用短线波段副图指标 源码

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信极品自用短线波段副图指标 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网