鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信反弹+成交量副图指标 源码

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-08 11:41:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

通达信反弹+成交量副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信反弹+成交量副图指标 源码
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
AA:=SMA(V3,2,1);
BB:=SMA(AA,2,1);
DRAWBAND(AA,RGB(200,0,200),BB,RGB(200,200,200));
IF(C>0,60,DRAWNULL),COLOR00FF00,LINETHICK6;
IF(AA>=BB,60,DRAWNULL),COLOR0000FF,LINETHICK6;
DRAWICON(CROSS(AA,BB),BB-6,1);
DRAWICON(CROSS(BB,AA),AA+6,2);
IF(AA>=BB,100,120),COLORFF8400;
DRAWICON(AA>=BB,115,1);
DRAWICON(BB>AA,105,2);
STICKLINE(C>0,5,0,2,1),COLOR00FF00;
VAR1:AA;
VAR2:BB,COLORFFFFFF;
VOLUME:=VOL,VOLSTICK;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
MAVOL3:=MA(VOLUME,60);
STICKLINE((MAVOL1>=MAVOL2) AND (MAVOL1>=MAVOL3),0,7,4,0),COLOR00FFFF;
STICKLINE((MAVOL1>=MAVOL2) AND (MAVOL1>=MAVOL3),0,11,3,0),COLOR00FFFF;
STICKLINE((MAVOL1>=MAVOL2) AND (MAVOL1>=MAVOL3),0,17,1.5,0),COLOR00FFFF;
VOL1叉:(MAVOL1>= MAVOL2) ,POINTDOT,COLOR00FFFF;
STICKLINE((MAVOL1>MAVOL2),0,5,2,0),COLORAA00AA;
STICKLINE((MAVOL1>MAVOL2),0,9,0.5,0),COLORCC00CC;

 
通达信反弹+成交量副图指标 源码
 

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信反弹+成交量副图指标 源码下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网