鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

心爱变色MAKDJ副图指标 源码 通达信

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2018-07-09 09:07:00
  4. 公式评级:
  5. 公式类型:鸿运国际官网
  6. 授权方式:共享版
  7. 公式大小:0 Bytes
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐0
不推荐0

心爱变色MAKDJ副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:心爱变色MAKDJ副图指标 源码 通达信
M5:=MA(C,5);
五日乖离:(CLOSE/M5-1)*100,NODRAW;
上乖离:=(HIGH/M5-1)*100,NODRAW,COLORCYAN;
下乖离:=(LOW/M5-1)*100,NODRAW,COLORRED;
KX:=CROSS(CLOSE,M5);
XFX:=REF(LOW,1)=LLV(LOW,13) AND REF(CLOSE,1)=LLV(CLOSE,13)
AND REF(VOL,1)<MA(VOL,13);
下分形:IF(XFX,-0.5,-1),COLORYELLOW;
M:=BARSLAST(XFX);
买:IF(KX AND M<=5,-0.5,-1),COLORRED;
SFX:=REF(HIGH,1)=HHV(HIGH,13) AND REF(CLOSE,1)=HHV(CLOSE,13)
AND REF(VOL,1)>MA(VOL,13);
KX1:=CROSS(M5,CLOSE);
M1:=BARSLAST(SFX);
上分形:IF(SFX,0.5,1),COLORGREEN;
卖:IF(KX1 AND M1<=5,0.5,1),COLORCYAN;
MCD:"MACD.MACD"*2,COLORSTICK,COLORLIRED;
DIF:="MACD.DIF";
STICKLINE(DIF>0 AND MCD>0,MCD,0,0.01,0),COLORRED;
STICKLINE(DIF>0 AND MCD<0,MCD,0,0.01,0),COLORCYAN;
{变色KDJ 分段线源码};
{变色KDJ 分段线源码}
RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*2-1;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORYELLOW;
A:=BARSLAST(WEEKDAY-REF(WEEKDAY,1)<0);
B:=IF(WEEKDAY=5,CLOSE,REF(CLOSE,A+1));
X:=IF(B!=REF(B,1),B,DRAWNULL);
周末收:B,NODRAW,COLORWHITE;
IF(K<REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK1;
IF(D<REF(D,1),D,DRAWNULL),COLORGREEN,LINETHICK1;
IF(J<REF(J,1),J,DRAWNULL),COLORFFFF00,LINETHICK1;
IF(K>REF(K,1),K,DRAWNULL),COLORRED,LINETHICK1;
IF(D>REF(D,1),D,DRAWNULL),COLORRED,LINETHICK1;
IF(J>REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK1;

 
心爱变色MAKDJ副图指标 源码 通达信

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
心爱变色MAKDJ副图指标 源码 通达信下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网