鸿运国际官网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

分时横盘突破指标附图(源码)

[下载地址]
鸿运国际官网经过测试可运行,该软件通过多款专业杀毒软件扫描
  1. 360通过
  2. 金山通过
  3. 瑞星通过
  4. 江民通过
  5. 卡巴通过
  6. 诺顿通过
  1. 运行平台:Win7/Vista/WinXP/Win2003/
  2. 公式语言:简体中文
  3. 更新时间:2010-06-11 10:24:27
  4. 公式评级:
  5. 公式类型:飞狐股票公式
  6. 授权方式:共享版
  7. 公式大小:3.00 KB
  8. 解压密码:goodgupiao
  9. 下载统计:
  10. 相关Tags:
已有次下载
推 荐88
不推荐0

分时横盘突破指标附图(源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分时横盘突破指标附图(源码)
tt:=BARSCOUNT(C);
CC:=CLOSE;
zz:=SUM(AMOUNT,tt)/SUM(VOL*100,tt);
zz1:=BETWEEN(C/zz,1.05,0.95);
均线:IF(zz1=0,MA(C,TT),zz),COLOR00FFFF,LINETHICK2;
上均:均线 + AVEDEV(C,tt)*2,COLOR00FF00;
下均:均线 - AVEDEV(C,tt)*2,COLORFF6600;
时长:=if(HOUR>=10 AND HOUR<15 ,1,0);
涨幅:=(close/DYNAINFO(3))>=1.015;
跌幅:=(close/DYNAINFO(3))<=0.985;
涨跌幅:=涨幅 OR 跌幅;
yy:=SMA(vol,30,1);
放量:=(yy-LLV(Llv(yy,1),30))/(HHV(Hhv(yy,1),30)-LLV(Llv(yy,1),30))>0;
横盘:=((HHV(CLOSE,TT)-LLV(CLOSE,TT))/CLOSE)<=0.05;
横涨:=涨跌幅=0 and 横盘 and 时长 and 放量  and CROSS(CC,上均)and DYNAINFO(22)<DYNAINFO(23) ;
横跌:=涨跌幅=0 and 横盘 and 时长 and 放量  and CROSS(下均,CC) ;
PP:= FILTER(横涨,100) ;
UU:= FILTER(横跌,50) ;
DRAWTEXT(PP,上均,'★上突'),colorff00ff;
DRAWTEXT(UU,下均,'★下破'),COLOR00FFFF;
VERTLINE(PP),COLORWHITE,LINETHICK2;


 

好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分时横盘突破指标附图(源码)下载地址
相关说明
  1. 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  2. 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  3. 判断公式指标好坏,请用户参考用户评论或者软件好评度
  4. alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  5. fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  6. exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  7. tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  8. tne格式公式,仅可以用鸿运国际官网编辑器5.0版导入,高版本兼容低版本;
  9. hxf格式股票公式,仅可以用鸿运国际官网股票软件引入使用。
  10. 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  11. 如果您发现下载链接错误,请点击报告错误谢谢!
鸿运国际官网